Forum du TViX Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Plus rien en HDMI

 
Répondre au sujet    Forum du TViX Index du Forum » Forum du TViX » TViX 6500 » VIDEO Sujet précédent
Sujet suivant
Plus rien en HDMI
Auteur Message
zobof


Hors ligne

Inscrit le: 06 Juil 2010
Messages: 2

Message Plus rien en HDMI Répondre en citant
Bonjour,

Cela fait presque 1 an 1/2 que j'utilise le 6500A avec plutôt de bons résultats jusqu'ici.

Avant-hier, nous avons pu regarder quelques films comme d'habitude, le lecteur connecté en HDMI (vidéo seulement) à ma télévision. Hier, ma femme démarre le lecteur et là... surprise .... plus rien à l'écran. Le son passe sans problème (en optique), le tuner reçoit les chaînes, mais il n'y a plus d'image.

Le câble est correctement branché et je n'ai fait aucune mise à jour FW depuis un bon moment (par principe, tant que tout fonctionne, je ne fais pas de MAJ)

Est-ce que quelqu'un aurait une idée de l'origine du problème ? Est-il possible que la connection HDMI soit simplement fichue (connectique cassée par exemple) ? Y a-t-il déjà eu d'autres problèmes similaires chez d'autres utilisateurs ?

Merci de votre aide Wink


Mar 6 Juil - 17:38 (2010)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 6 Juil - 17:38 (2010)
bolland


Hors ligne

Inscrit le: 14 Avr 2010
Messages: 131

Message Plus rien en HDMI Répondre en citant
Bonjour,
cela vient peut être d'une mauvaise manipulation sur la télécommande. Essaiez d'appuier sur le bouton
 "TV OUT", cela devrait régler votre problème.


Mer 7 Juil - 10:22 (2010)
zobof


Hors ligne

Inscrit le: 06 Juil 2010
Messages: 2

Message Plus rien en HDMI Répondre en citant
Bonjour et merci pour votre réponse.

Effectivement, le bouton TV out fonctionne. Je ne comprends quand même pas, parce que j'utilise une télécommande universelle (Logitech) qui fonctionne par le biais de macros. Normalement donc, une fausse manip n'est pas possible... ? Bizarre...

Enfin bref, tout est bien qui finit bien Smile Encore merci


Mer 7 Juil - 13:18 (2010)
bbphoque


Hors ligne

Inscrit le: 24 Déc 2009
Messages: 6
Localisation: seine et marne

Message Plus rien en HDMI Répondre en citant
Bonjour,
Je me permet de relancer ce post car j'ai le même problème, d'un jour à l'utre, plus rien en HDMI.
Par contre, le bouton TV out n'a rien donné. J'ai essayé avec un cordon vidéo (Jaune-rouge-blanc) et là j'ai le son mais toujours pas d'image.
Je suis sur que cela vient du boitier car mon lecteur DVD fonctionne sur les 2 prises HDMI et avec les deux cables testés.
En plus voyager dans les menus du boitier sans l'écran TV est une raie mission.
Peux t'on réinitialiser les paramètres du boitier ?
Merci de me dire si vous avez une idée.
Patrick.


Sam 23 Oct - 16:17 (2010)
bolland


Hors ligne

Inscrit le: 14 Avr 2010
Messages: 131

Message Plus rien en HDMI Répondre en citant
bonsoir bbphoque,
pour réinitialiser les paramètres USINE du Tvix, il faut appuyer sur la touche "SETUP" de la télécommande, appuyer 2 fois vers le bas et ensuite la touche OK et 14 fois vers le bas (chargement défaut usine) et OK.
Après redémarrage sélectionner la sortie vidéo et la langue.
Ou alors pour le Hard reset : Appuyer sur stop et maintenir et appuyez sur SETUP (le tout sur la façade du Tvix).
A+


Jeu 4 Nov - 22:23 (2010)
Contenu Sponsorisé






Message Plus rien en HDMI

Aujourd’hui à 23:03 (2018)
Montrer les messages depuis:    
Répondre au sujet    Forum du TViX Index du Forum » Forum du TViX » TViX 6500 » VIDEO Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com